<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="en"
      lang="en" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Toyota Research Institute llevará la tecnología disruptiva más rápidamente al mercado mediante Toyota AI Ventures | WardsAuto [primary-term] press release archives</title>
  <meta http-equiv="content-language" content="en"/>
  <meta http-equiv="X-UA-Compatible" content="IE=edge"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1039.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="canonical" href="http://www.prnewswire.com/news-releases/toyota-research-institute-llevara-la-tecnologia-disruptiva-mas-rapidamente-al-mercado-mediante-toyota-ai-ventures-633936593.html" />
<meta name="description" content="LOS ALTOS, California, 11 de julio de 2017 /PRNewswire-HISPANIC PR WIRE/ -- El Toyota Research Institute(Instituto de Investigación de Toyota, o TRI por sus siglas en inglés) realizará una inversión inicial de $100 millones para lanzar Toyota AI Ventures, una nueva filial corporativa de..." />
<meta name="revisit-after" content="1 day" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<link href="http://wardsauto.com/opensearch/apachesolr_search" title="Search search for WardsAuto" rel="search" type="application/opensearchdescription+xml" />
<script>
(function() {
var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
s.type='text/javascript';
s.async=true;
s.src=sc+'s.dpmsrv.com/dpm_8effee409c625e1a2d8f5033631840e6ce1dcb64.min.js';
h.appendChild(s);
})();
</script><script src="http://tags.crwdcntrl.net/c/7499/cc_af.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function roadblock(){}
roadblock.page = "/%5Bprimary-term%5D/toyota-research-institute-llevar-la-tecnolog-disruptiva-m-s-r-pidamente-al-mercado-me";
roadblock.demographic_data = [];
roadblock.roadblockswitch = 1;
roadblock.roadblockdisplay = 24;
roadblock.roadblocktime = 20;
roadblock.roadblocktimedelay = 0;
roadblock.roadblockposition = "interstitial";
roadblock.roadblocksize = "640x480";
roadblock.roadblocktransparent = 0;
roadblock.roadblocksitewide = 1;
roadblock.ad_full_sitename = "WardsAuto";
roadblock.adsense_ad_channel = "";
roadblock.adsense_search_ad_channel = 8765808811;
roadblock.adsense_max_links = 3;
roadblock.adsense_ad_type = "text";
roadblock.google_ui_version = 1;
roadblock.adsense_switch = 0;
roadblock.adsense_search_switch = 0;
roadblock.adsense_pubid = "ca-pub-0083033482235071";
roadblock.adsense_adslot = "";
roadblock.google_color_link = "";
roadblock.adsense_adslot_width = 468;
roadblock.adsense_adslot_height = 60;
roadblock.ad_dart_site = "wards.home";
roadblock.ad_dart_zone = "";
roadblock.ad_dart_ptype = "press_release";
roadblock.ad_dart_blog = "";
roadblock.ad_dart_level = "";
//--><!]]></script>

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="title" content="Toyota Research Institute llevar&Atilde;&iexcl; la tecnolog&Atilde;&shy;a disruptiva m&Atilde;&iexcl;s r&Atilde;&iexcl;pidamente al mercado mediante Toyota AI Ventures" />
<link rel="shortcut icon" href="/sites/all/themes/wards/favicon.ico" type="image/x-icon" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://wardsauto.com/[primary-term]/toyota-research-institute-llevar-la-tecnolog-disruptiva-m-s-r-pidamente-al-mercado-me" />
<meta property="og:title" content="Toyota Research Institute llevará la tecnología disruptiva más rápidamente al mercado mediante Toyota AI Ventures" />
<meta property="og:description" content="LOS ALTOS, California, 11 de julio de 2017 /PRNewswire-HISPANIC PR WIRE/ -- El Toyota Research Institute(Instituto de Investigación de Toyota, o TRI por sus siglas en inglés) realizará una inversión inicial de $100 millones para lanzar Toyota AI Ven" />
<meta property="og:image" content="http://wardsauto.com/sites/all/themes/wards/images/logo.png" />
<link rel="alternate" type="application/rss+xml" title="WardsAuto RSS" href="http://wardsauto.com/rss.xml" />
<script type="text/javascript" src="//platform.linkedin.com/in.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
  <link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/penton_follow_user/theme/penton_follow_user.css?O" />
<link type="text/css" rel="stylesheet" media="all" href="/site-files/wardsauto.com/files/ctools/css/19a2b72cdd0fc15bf64ed261883b423d.css?O" />
<link type="text/css" rel="stylesheet" media="all" href="/site-files/wardsauto.com/files/advagg_css/css_a90df6a64018d1c23e9ee240c479e125_0.css" />
<link type="text/css" rel="stylesheet" media="all" href="/site-files/wardsauto.com/files/advagg_css/css_557e863388a6f498cadbca92f1dfe9d2_0.css" />
<link type="text/css" rel="stylesheet" media="all" href="/site-files/wardsauto.com/files/advagg_css/css_48d302fc884b4a08d4d9506d1e01bfab_0.css" />
<link type="text/css" rel="stylesheet" media="all" href="/site-files/wardsauto.com/files/advagg_css/css_76205fb7bfaffbc0ce4890740f62b81a_2.css" />
<link type="text/css" rel="stylesheet" media="print" href="/site-files/wardsauto.com/files/advagg_css/css_7d8f0be34e2eec60aeb767133812bec2_0.css" />
  <script type="text/javascript" src="/site-files/wardsauto.com/files/advagg_js/js_f70acf318c334d88f71b7934c30330e4_1.js"></script>
<script type="text/javascript" src="/site-files/wardsauto.com/files/advagg_js/js_df4eddca72229a8a326d90c091d2ae18_1.js"></script>
<script type="text/javascript" src="/site-files/wardsauto.com/files/advagg_js/js_ed97e7a8be9091412615a3134d416da3_0.js"></script>
<script type="text/javascript" src="/site-files/wardsauto.com/files/advagg_js/js_4d387596ffd6cc009fa8b6acefceeb80_0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","penton_omniture":{"penton_omniture_suite_name":"primediawardsauto,pentonpisces","penton_omniture_visitornamespace":"primediabusiness","penton_omniture_trackingserver":"metrics.wardsauto.com","penton_omniture_secure_trackingserver":"smetrics.pisces-penton.com","penton_omniture_linkinternalfilters":"javascript:,wardsauto.com","penton_omniture_affiliates":"penton.com,example.com"},"apachesolr_autocomplete":{"path":"\/apachesolr_autocomplete"},"colorbox":{"transition":"elastic","speed":350,"opacity":"0.85","slideshow":false,"slideshowAuto":false,"slideshowSpeed":2500,"slideshowStart":"","slideshowStop":"","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","overlayClose":true,"maxWidth":"100%","maxHeight":"100%"},"fivestar":{"titleUser":"Your rating: ","titleAverage":"Average: ","feedbackSavingVote":"Saving your vote...","feedbackVoteSaved":"Your vote has been saved.","feedbackDeletingVote":"Deleting your vote...","feedbackVoteDeleted":"Your vote has been deleted."},"user_relationships_ui":{"loadingimage":"\/sites\/all\/modules\/contrib\/user_relationships\/user_relationships_ui\/images\/loadingAnimation.gif","savingimage":"\/sites\/all\/modules\/contrib\/user_relationships\/user_relationships_ui\/images\/savingimage.gif","position":{"position":"absolute","left":"0","top":"0"}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip","trackDomainMode":"1","trackUrlFragments":1},"register":{"animation":"fadeIn","throbber":"\u003Cimg src=\u0022\/sites\/all\/modules\/custom\/penton_user_registration\/images\/ajax-loader.gif\u0022 alt=\u0022Loading...\u0022 title=\u0022Loading\u0022 width=\u0022220\u0022 height=\u002219\u0022 \/\u003E","modalOptions":{"background-color":"#000000","opacity":0.8},"modalSize":{"contentBottom":60,"contentRight":60,"height":600,"type":"fixed","width":820},"PURModal":{"closeImage":"\u003Cimg src=\u0022\/sites\/all\/modules\/contrib\/ctools\/images\/icon-close-window.png\u0022 alt=\u0022Close Window\u0022 title=\u0022Close Window\u0022 width=\u002216\u0022 height=\u002216\u0022 \/\u003E","closeText":"Close Window","loadingText":"Loading...","throbber":"\u003Cimg src=\u0022\/sites\/all\/modules\/contrib\/ctools\/images\/throbber.gif\u0022 alt=\u0022Loading...\u0022 title=\u0022Loading...\u0022 width=\u002232\u0022 height=\u002232\u0022 \/\u003E"}},"register_light":{"animation":"fadeIn","throbber":"\u003Cimg src=\u0022\/sites\/all\/modules\/custom\/penton_user_registration\/images\/ajax-loader.gif\u0022 alt=\u0022Loading...\u0022 title=\u0022Loading\u0022 width=\u0022220\u0022 height=\u002219\u0022 \/\u003E","modalOptions":{"background-color":"#000000","opacity":0.8},"modalSize":{"contentBottom":60,"contentRight":60,"height":600,"type":"fixed","width":820},"PURModal":{"closeImage":"\u003Cimg src=\u0022\/sites\/all\/modules\/contrib\/ctools\/images\/icon-close-window.png\u0022 alt=\u0022Close Window\u0022 title=\u0022Close Window\u0022 width=\u002216\u0022 height=\u002216\u0022 \/\u003E","closeText":"Close Window","loadingText":"Loading...","throbber":"\u003Cimg src=\u0022\/sites\/all\/modules\/contrib\/ctools\/images\/throbber.gif\u0022 alt=\u0022Loading...\u0022 title=\u0022Loading...\u0022 width=\u002232\u0022 height=\u002232\u0022 \/\u003E"}},"log_in":{"animation":"fadeIn","throbber":"\u003Cimg src=\u0022\/sites\/all\/modules\/custom\/penton_user_registration\/images\/ajax-loader.gif\u0022 alt=\u0022Loading...\u0022 title=\u0022Loading\u0022 width=\u0022220\u0022 height=\u002219\u0022 \/\u003E","modalOptions":{"background-color":"#000000","opacity":0.8},"modalSize":{"contentBottom":60,"contentRight":60,"height":400,"type":"fixed","width":500},"PURModal":{"closeImage":"\u003Cimg src=\u0022\/sites\/all\/modules\/contrib\/ctools\/images\/icon-close-window.png\u0022 alt=\u0022Close Window\u0022 title=\u0022Close Window\u0022 width=\u002216\u0022 height=\u002216\u0022 \/\u003E","closeText":"Close Window","loadingText":"Loading...","throbber":"\u003Cimg src=\u0022\/sites\/all\/modules\/contrib\/ctools\/images\/throbber.gif\u0022 alt=\u0022Loading...\u0022 title=\u0022Loading...\u0022 width=\u002232\u0022 height=\u002232\u0022 \/\u003E"}},"penton_facebook_appid":"130082483750153"});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$().ready(function(){var url=$("iframe.query_strings").attr("src");$("iframe.query_strings").attr("src",url+window.location.search)});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _elqQ=_elqQ||[];_elqQ.push(['elqSetSiteId','434533438']);_elqQ.push(['elqTrackPageView']);(function(){function async_load(){var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//img.en25.com/i/elqCfg.min.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x)};if(window.addEventListener){window.addEventListener('DOMContentLoaded',async_load,false)}else if(window.attachEvent)window.attachEvent('onload',async_load)})();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-56197902-5",{cookieDomain:".wardsauto.com"});ga("set","anonymizeIp",true);ga("set","page",location.pathname+location.search+location.hash);ga("send","pageview");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(){var useSSL='https:'==document.location.protocol,src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';document.write('<script src="'+src+'"></script>')})();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if($(window).width()>=768)googletag.defineSlot('/3834/wards.home',[[970,90],[728,90],[468,60]],'gpt-728_1').addService(googletag.pubads()).setTargeting('pos','728_1');if($(window).width()>=768)googletag.defineSlot('/3834/wards.home',[[728,90],[468,60]],'gpt-728_2').addService(googletag.pubads()).setTargeting('pos','728_2');googletag.defineSlot('/3834/wards.home',[[300,600],[300,250],[300,100]],'gpt-300_1').addService(googletag.pubads()).setTargeting('pos','300_1');googletag.defineSlot('/3834/wards.home',[[300,600],[300,250],[300,100]],'gpt-300_2').addService(googletag.pubads()).setTargeting('pos','300_2');googletag.defineSlot('/3834/wards.home',[[1,1]],'gpt-peelback_1').addService(googletag.pubads()).setTargeting('pos','peelback_1');googletag.defineSlot('/3834/wards.home',[[1,1]],'gpt-floor').addService(googletag.pubads()).setTargeting('pos','floor');googletag.defineSlot('/3834/wards.home',[[640,480]],'gpt-interstitial').addService(googletag.pubads()).setTargeting('pos','interstitial');googletag.defineOutOfPageSlot('/3834/wards.home','gpt-pm-oop').addService(googletag.pubads());googletag.defineOutOfPageSlot('/3834/wards.home','gpt-pm-oop-skin').addService(googletag.pubads()).setTargeting('pos','skin');googletag.pubads().setTargeting('page','/%5Bprimary-term%5D/toyota-research-institute-llevar-la-tecnolog-disruptiva-m-s-r-pidamente-al-mercado-me').setTargeting('nid','1913131').setTargeting('contentsource','PR-Newswire').setTargeting('ptype','press_release');googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().enableSyncRendering();googletag.enableServices();
//--><!]]>
</script>
  <link rel="apple-touch-icon" href="/sites/all/themes/wards/apple-touch-icon.png"/>
</head>

<body class="not-front not-logged-in page-node node-type-press-release one-sidebar sidebar-right">
<div class="mboxDefault"></div><script type="text/javascript">mboxCreate('global_mbox');</script>

<div id="pm-pg" class="pm-pg">
      <div class="pm-util">
      <div class="pm-util-padding">
          <!-- block.tpl.php -->
<div id="block-block-91" class="block block-block ">
        <div class="block-content">
      <div id="google_translate_element">&nbsp;</div>
<style type="text/css">
.pm-util a {float:none;}	
.goog-te-gadget {float:left;}
.button-link a { color: #fff!important; }
.ticker .pm-carousel { padding: 0; }
.ticker .pm-carousel .scroller-pager { top: 4px; }
.ticker .pm-carousel .block-content { border-width: 0; }
.ticker .pm-carousel .view { background: none; }
.ticker .pm-carousel .views-row { padding: 0; }
.ticker .pm-carousel .title { width: auto; }
</style>
<script>
function googleTranslateElementInit() {
  new google.translate.TranslateElement({
    pageLanguage: 'en',
    layout: google.translate.TranslateElement.InlineLayout.SIMPLE
  }, 'google_translate_element');
}
</script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-menu-menu-utility-nav" class="block block-menu ">
        <div class="block-content">
      <ul class="menu"><li class="leaf first facebook"><a href="http://www.facebook.com/wardsauto" title="">Facebook</a></li>
<li class="leaf twitter"><a href="http://twitter.com/wardsauto" title="">Twitter</a></li>
<li class="leaf rss"><a href="/rss.xml" title="">RSS</a></li>
<li class="leaf subscribe"><a href="/node/52489" title="">Subscribe</a></li>
<li class="leaf forecasts"><a href="http://insights.wardsauto.com" title="Learn more about WardsAuto forecasts, analysis and insight reports.">Forecasts</a></li>
<li class="leaf events"><a href="/industry-events" title="">Events</a></li>
<li class="leaf last advertise"><a href="http://automotive.penton.com" title="">Advertise</a></li>
</ul>    </div>
  </div>
<!-- /block.tpl.php -->
      </div>
    </div>
    <div class="pm-hd">
    <div class="pm-hd-pdg">
      <div id="top">
        <a href="#navigation">Skip to Navigation</a>        <a href="#content">Skip to Content</a>      </div>
      <div class="pm-header clearfix">
                  <div class="pm-site-name">
                          <a href="/">WardsAuto</a>                                  </div>
                <div class="pm-other clearfix">
                      <div class="pm-hd-region">
                <!-- block.tpl.php -->
<div id="block-block-242" class="block block-block ">
        <div class="block-content">
      <style type="text/css">#block-nodeblock-1403621 .block-content .teaser-content, 
#block-nodeblock-1403651 .block-content .teaser-content, 
#block-nodeblock-1409906 .block-content .teaser-content, 
#block-nodeblock-1403631 .block-content .teaser-content, 
#block-nodeblock-1403611 .block-content .teaser-content, 
#block-nodeblock-1412331 .block-content .teaser-content, 
#block-nodeblock-1412321 .block-content .teaser-content,
#block-nodeblock-1403681 .block-content .teaser-content,
#block-nodeblock-1467321 .block-content .teaser-content,
#block-nodeblock-1403671 .block-content .teaser-content,
#block-nodeblock-1471821 .block-content .teaser-content,
#block-nodeblock-1549441 .block-content .teaser-content,
#block-nodeblock-1581601 .block-content .teaser-content,
#block-nodeblock-1503881 .block-content .teaser-content,
#block-nodeblock-1606371 .block-content .teaser-content,
#block-nodeblock-1628271 .block-content .teaser-content,
#block-nodeblock-1661841 .block-content .teaser-content,
#block-nodeblock-1438481 .block-content .teaser-content,
#block-nodeblock-1769611 .block-content .teaser-content,
#block-nodeblock-1838261 .block-content .teaser-content,
#block-nodeblock-1868711 .block-content .teaser-content {
margin-top: -74px;
position: absolute;
width: 31%;
overflow: hidden;
height: 58px;
line-height: 13px;
}
#block-nodeblock-1403621 .teaser-meta, 
#block-nodeblock-1403621 .teaser-more-link, 
#block-nodeblock-1403621 .thumbnail, 
#block-nodeblock-1403651 .teaser-meta, 
#block-nodeblock-1403651 .teaser-more-link, 
#block-nodeblock-1403651 .thumbnail, 
#block-nodeblock-1409906 .teaser-meta, 
#block-nodeblock-1409906 .teaser-more-link, 
#block-nodeblock-1409906 .thumbnail, 
#block-nodeblock-1403631 .teaser-meta, 
#block-nodeblock-1403631 .teaser-more-link, 
#block-nodeblock-1403631 .thumbnail,
#block-nodeblock-1412331 .teaser-meta, 
#block-nodeblock-1412331 .teaser-more-link, 
#block-nodeblock-1412331 .thumbnail,
#block-nodeblock-1403611 .teaser-meta, 
#block-nodeblock-1403611 .teaser-more-link, 
#block-nodeblock-1403611 .thumbnail, 
#block-nodeblock-1412321 .teaser-meta, 
#block-nodeblock-1412321 .teaser-more-link, 
#block-nodeblock-1412321 .thumbnail,
#block-nodeblock-1403681 .teaser-meta, 
#block-nodeblock-1403681 .teaser-more-link, 
#block-nodeblock-1403681 .thumbnail,
#block-nodeblock-1467321 .teaser-meta, 
#block-nodeblock-1467321 .teaser-more-link,
#block-nodeblock-1467321 .thumbnail,
#block-nodeblock-1403671 .teaser-meta, 
#block-nodeblock-1403671 .teaser-more-link,
#block-nodeblock-1403671 .thumbnail,
#block-nodeblock-1471821 .teaser-meta, 
#block-nodeblock-1471821 .teaser-more-link,
#block-nodeblock-1471821 .thumbnail,
#block-nodeblock-1549441 .teaser-meta, 
#block-nodeblock-1549441 .teaser-more-link,
#block-nodeblock-1549441 .thumbnail,
#block-nodeblock-1581601 .teaser-meta, 
#block-nodeblock-1581601 .teaser-more-link,
#block-nodeblock-1581601 .thumbnail,
#block-nodeblock-1503881 .teaser-meta, 
#block-nodeblock-1503881 .teaser-more-link,
#block-nodeblock-1503881 .thumbnail,
#block-nodeblock-1606371 .teaser-meta, 
#block-nodeblock-1606371 .teaser-more-link,
#block-nodeblock-1606371 .thumbnail,
#block-nodeblock-1628271 .teaser-meta, 
#block-nodeblock-1628271 .teaser-more-link,
#block-nodeblock-1628271 .thumbnail,
#block-nodeblock-1661841 .teaser-meta, 
#block-nodeblock-1661841 .teaser-more-link,
#block-nodeblock-1661841 .thumbnail,
#block-nodeblock-1438481 .teaser-meta, 
#block-nodeblock-1438481 .teaser-more-link,
#block-nodeblock-1438481 .thumbnail,
#block-nodeblock-1769611 .teaser-meta, 
#block-nodeblock-1769611 .teaser-more-link,
#block-nodeblock-1769611 .thumbnail,
#block-nodeblock-1838261 .teaser-meta, 
#block-nodeblock-1838261 .teaser-more-link,
#block-nodeblock-1838261 .thumbnail,
#block-nodeblock-1868711 .teaser-meta, 
#block-nodeblock-1868711 .teaser-more-link,
#block-nodeblock-1868711 .thumbnail,
.view-landing-page-carousel,
.homepage-features-block .block-title {
	display: none!important;
}
#block-nodeblock-1403621 .title, 
#block-nodeblock-1403651 .title, 
#block-nodeblock-1409906 .title,
#block-nodeblock-1412331 .title,
#block-nodeblock-1403611 .title,
#block-nodeblock-1403631 .title,
#block-nodeblock-1412321 .title,
#block-nodeblock-1403681 .title,
#block-nodeblock-1467321 .title,
#block-nodeblock-1403671 .title,
#block-nodeblock-1471821 .title,
#block-nodeblock-1581601 .title,
#block-nodeblock-1503881 .title, 
#block-nodeblock-1549441 .title,
#block-nodeblock-1606371 .title,
#block-nodeblock-1628271 .title,
#block-nodeblock-1661841 .title,
#block-nodeblock-1438481 .title,
#block-nodeblock-1769611 .title,
#block-nodeblock-1838261 .title,
#block-nodeblock-1868711 .title { 
	font-size:12px;
	margin: none !important;
}
#block-views-wards_press_releases-block_4 {
	float: inherit;
}
.homepage-features-block { border-top: 1px dotted #ccc; }
</style>
    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-penton_custom-login_logout" class="block block-penton_custom ">
        <div class="block-content">
      <!-- login-logout.tpl.php -->
<div class="login-logout">
<!-- remove login/register block from checkout pages -->
  <div class="login-cont logged-out">
    <div class="user-block">
      <a href="/penton_ur/nojs/user/register/%25step" class="ctools-use-modal ctools-modal-register" title="Register at this site.">Register</a>      <a href="/penton_ur/nojs/login" class="ctools-use-modal ctools-modal-log_in" title="">Log In</a>    </div>
    <div class="user-login-block">
      <form action="/%5Bprimary-term%5D/toyota-research-institute-llevar-la-tecnolog-disruptiva-m-s-r-pidamente-al-mercado-me?destination=node%2F1913131"  accept-charset="UTF-8" method="post" id="user-login-form">
<div><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">Username or e-mail: <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="15" value="" tabindex="1" class="form-text required" />
</div>
<div class="form-item" id="edit-pass-wrapper">
 <label for="edit-pass">Password: <span class="form-required" title="This field is required.">*</span></label>
 <input type="password" name="pass" id="edit-pass"  maxlength="60"  size="15"  tabindex="2" class="form-text required" />
</div>
<div class="form-item" id="edit-remember-me-wrapper">
 <label class="option" for="edit-remember-me"><input type="checkbox" name="remember_me" id="edit-remember-me" value="1"   tabindex="3" class="form-checkbox" /> Remember me</label>
</div>
<input type="submit" name="op" id="edit-submit" value="Log in"  tabindex="4" class="form-submit" />
<div class="item-list"><ul><li class="first last"><a href="/user/password">Forgot Your Password?</a></li>
</ul></div><input type="hidden" name="form_build_id" id="form-b1GjYg1Kb17qqNZYmrQcT8fsAOEQe8QpM5cExnztnaM" value="form-b1GjYg1Kb17qqNZYmrQcT8fsAOEQe8QpM5cExnztnaM"  />
<input type="hidden" name="form_id" id="edit-user-login-block" value="user_login_block"  />

</div></form>
      <div id="close-box"><a href="#">close</a></div>
    </div>
  </div>
</div>
<!-- / login-logout.tpl.php -->
    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-block-201" class="block block-block ">
        <div class="block-content">
      <style type="text/css">
.node-magazine_issue-teaser .thumbnail { width: auto; }</style>
    </div>
  </div>
<!-- /block.tpl.php -->
            </div>
                                <div class="pm-search clearfix">
              <form action="/%5Bprimary-term%5D/toyota-research-institute-llevar-la-tecnolog-disruptiva-m-s-r-pidamente-al-mercado-me"  accept-charset="UTF-8" method="post" id="search-theme-form">
<div><div id="search" class="container-inline">
  <div class="form-item" id="edit-search-theme-form-1-wrapper">
 <label for="edit-search-theme-form-1">Search: </label>
 <input type="text" maxlength="128" name="search_theme_form" id="edit-search-theme-form-1" size="15" value="" title="Enter the terms you wish to search for." class="form-text  apachesolr-autocomplete unprocessed" />
</div>
<input type="image" name="op" id="edit-submit-1" value="Go!"  src="/sites/all/themes/pisces_core/images/search-icon.gif" class="form-submit" />
<input type="hidden" name="form_build_id" id="form-pw9gqLTQiaVN0WtvCvUi7DCEQ3WmbQ7aPiX-dmkVNeM" value="form-pw9gqLTQiaVN0WtvCvUi7DCEQ3WmbQ7aPiX-dmkVNeM"  />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form"  />
</div>

</div></form>
            </div>
                  </div>
      </div>
    </div>

          <div class="pm-hd-menu clearfix">
        <div class="pm-hd-menu__menu">
            <!-- block.tpl.php -->
<div id="block-nice_menus-1" class="block block-nice_menus ">
        <div class="block-content">
      <ul class="nice-menu nice-menu-down" id="nice-menu-1"><li class="menu-1291244 menu-path-taxonomy-term-660881 first  odd "><a href="/industry-1" title="">INDUSTRY</a></li>
<li class="menu-1291245 menu-path-taxonomy-term-660891 even "><a href="/engines-4" title="">ENGINES</a></li>
<li class="menu-1291246 menu-path-taxonomy-term-660901 odd "><a href="/interiors-2" title="">INTERIORS</a></li>
<li class="menu-1291247 menu-path-taxonomy-term-660911 even "><a href="/technology-1" title="">TECHNOLOGY</a></li>
<li class="menu-1291248 menu-path-taxonomy-term-660921 odd "><a href="/test-drives-3" title="">TEST DRIVES</a></li>
<li class="menu-1291250 menu-path-ideaxchange even "><a href="/ideaxchange" title="">IdeaXchange</a></li>
<li class="menu-1291249 menu-path-taxonomy-term-660931 odd "><a href="/dealer-2" title="">DEALERS</a></li>
<li class="menu-1291251 menu-path-taxonomy-term-660951 even  last "><a href="/data-insights" title="">DATA &amp; INSIGHTS</a></li>
</ul>
    </div>
  </div>
<!-- /block.tpl.php -->
        </div>
      </div>
      </div>
  <!--// pm-hd -->

  <div class="pm-wrp clearfix">
    <div class="pm-wrp-pdg">
              <div class="pm-banner-ad pm-banner-ad-top">
            <!-- block.tpl.php -->
<div id="block-pm_doubleclick-3" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-728_1" data-gpt-slot="728_1" class="gpt-holder"><script type="text/javascript">if ($(window).width() >= 768 ){googletag.display('gpt-728_1');}else{$('#gpt-728_1').hide()};</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
        </div>
      
            <!--  header for profile edit pages -->
      
      
      <div class="breadcrumb"><a href="/">Home</a> &#62; Toyota Research Institute llevará la tecnología disruptiva más rápidamente al mercado mediante Toyota AI Ventures</div>
      <div class="pm-content-wrp clearfix">        <div class="pm-content">
                                                              <h1 class="page-title">Toyota Research Institute llevará la tecnología disruptiva más rápidamente al mercado mediante Toyota AI Ventures</h1>
                              <div class="pm-cont-main" id="content">
            <div id="pm-main-pdg" class="pm-cont-pdg">
                            <div id="node-1913131" class="node node-press_release node-press_release-page page-content clearfix">

  <div class="content-tools">
    <div class="byline-date">
      <div class="byline">
        <span class="publish-date">Jul 11, 2017</span>
                          <span class="source-name">
            PR Newswire          </span>
              </div>
    </div>
  </div>
  
  <div class="intro clearfix">
    <div class="social-bar social-bar-top clearfix">
              <div class="item-list"><ul class="social-links"><li class="first"><ul class="links"><li class="forward_links first last"><a href="/forward?path=node%2F1913131" title="Forward this page" class="forward-page">EMAIL</a></li>
</ul></li>
<li><div class="linkedin-button"><script type="IN/Share" data-url="http://wardsauto.com/[primary-term]/toyota-research-institute-llevar-la-tecnolog-disruptiva-m-s-r-pidamente-al-mercado-me"></script></div></li>
<li><div class="twitter-button"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://wardsauto.com/[primary-term]/toyota-research-institute-llevar-la-tecnolog-disruptiva-m-s-r-pidamente-al-mercado-me" data-text="Toyota Research Institute llevará la tecnología disruptiva más rápidamente al mercado mediante Toyota AI Ventures" data-count="none" data-via="wardsauto">Tweet</a></div></li>
<li><div class="googleplusone-button"><g:plusone callback="plusoneTrack" size="medium" count="false" href="http://wardsauto.com/[primary-term]/toyota-research-institute-llevar-la-tecnolog-disruptiva-m-s-r-pidamente-al-mercado-me"></g:plusone></div></li>
<li class="last"><div class="fb-button"><fb:like href="http://wardsauto.com/[primary-term]/toyota-research-institute-llevar-la-tecnolog-disruptiva-m-s-r-pidamente-al-mercado-me" send="false" layout="button_count" width="115" show_faces="false" action="recommend"></fb:like></div></li>
</ul></div>          </div>

    </div>

    <div class="content clear-block">
        
    <div class="content clear-block">
                  <div class="node-body press_release-body"><div></div><p><a href="http://www.prnewswire.com/news-releases/toyota-research-institute-llevara-la-tecnologia-disruptiva-mas-rapidamente-al-mercado-mediante-toyota-ai-ventures-633936593.html"><img style="padding-right:5px;" src="http://origin-qps.onstreammedia.com/origin/multivu_archive/PRNA/ENR/ToyotaAI.mp4" align="left"  width="144" alt="" border="0" /></a>LOS ALTOS, California, 11 de julio de 2017 /PRNewswire-HISPANIC PR WIRE/ -- El <span class='keyword_link'><a href="http://wardsauto.com/taxonomy/term/53660?intlink=incontent" title="News about Toyota">Toyota</a></span> Research Institute(Instituto de Investigación de Toyota, o TRI por sus siglas en inglés) realizará una inversión inicial de $100 millones para lanzar Toyota AI Ventures, una nueva filial corporativa de...</p><br clear="all" /></div>    </div>

      </div>
    
  <div class="social-bar social-bar-btm clearfix">
    <div class="item-list"><ul class="interactions"><li class="first-item first"><span class="print_html"><a href="http://wardsauto.com/print/%5Bprimary-term%5D/toyota-research-institute-llevar-la-tecnolog-disruptiva-m-s-r-pidamente-al-mercado-me" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow">Print</a></span></li>
<li><a href="http://wrightsmedia.com/sites/penton/automotive-trucking" rel="nofollow" class="reprint_html">reprints</a></li>
<li class="last-item last"><a href="/user" rel="nofollow">Favorite</a></li>
</ul></div>          <div class="item-list"><ul class="social-links"><li class="first"><ul class="links"><li class="forward_links first last"><a href="/forward?path=node%2F1913131" title="Forward this page" class="forward-page">EMAIL</a></li>
</ul></li>
<li><div class="linkedin-button"><script type="IN/Share" data-url="http://wardsauto.com/[primary-term]/toyota-research-institute-llevar-la-tecnolog-disruptiva-m-s-r-pidamente-al-mercado-me"></script></div></li>
<li><div class="twitter-button"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://wardsauto.com/[primary-term]/toyota-research-institute-llevar-la-tecnolog-disruptiva-m-s-r-pidamente-al-mercado-me" data-text="Toyota Research Institute llevará la tecnología disruptiva más rápidamente al mercado mediante Toyota AI Ventures" data-count="none" data-via="wardsauto">Tweet</a></div></li>
<li><div class="googleplusone-button"><g:plusone callback="plusoneTrack" size="medium" count="false" href="http://wardsauto.com/[primary-term]/toyota-research-institute-llevar-la-tecnolog-disruptiva-m-s-r-pidamente-al-mercado-me"></g:plusone></div></li>
<li class="last"><div class="fb-button"><fb:like href="http://wardsauto.com/[primary-term]/toyota-research-institute-llevar-la-tecnolog-disruptiva-m-s-r-pidamente-al-mercado-me" send="false" layout="button_count" width="115" show_faces="false" action="recommend"></fb:like></div></li>
</ul></div>      </div>
            
</div>                                            <div class="related-articles-block block">
                                                        <div class="related-articles">
                      <h5 class="block-title">Related Articles</h5><div class="item-list"><ul><li class="first"><a href="/la-nueva-plataforma-de-arquitectura-escalable-new-scalable-product-architecture-permite-volvo-car-gr">La nueva plataforma de arquitectura escalable "New Scalable Product Architecture" permite a Volvo Car Group avanzar más rápidamente hacia un futuro sin accidentes.</a> </li>
<li><a href="/la-nueva-plataforma-de-arquitectura-escalable-new-scalable-product-architecture-permite-volvo-car--0">La nueva plataforma de arquitectura escalable "New Scalable Product Architecture" permite a Volvo Car Group avanzar más rápidamente hacia un futuro sin accidentes</a> </li>
<li><a href="/el-honda-accord-se-ubica-r-pidamente-como-el-autom-vil-m-s-popular-de-los-estados-unidos-en-2014-seg">El Honda Accord se ubica rápidamente como el automóvil más popular de los Estados Unidos en 2014, según los registros de autos vendidos al detalle</a> </li>
<li><a href="/%5Bprimary-term%5D/actualizaciones-en-el-dise-o-una-tecnolog-mejorada-y-nuevo-interior-de-nivel-m-s-alto">Actualizaciones en el diseño, una tecnología mejorada y nuevo interior de nivel más alto logran que el divertido y eficiente cupé deportivo CR-Z Híbrido de 2016 sea más elegante y tenga más funciones</a> </li>
<li class="last"><a href="/%5Bprimary-term%5D/lo-mejor-se-pone-mejor-el-accord-hybrid-2017-m-s-potente-m-s-eficiente-en-el-consumo-">Lo mejor se pone mejor: el Accord Hybrid 2017, más potente, más eficiente en el consumo de combustible y con tecnología más avanzada, debutará esta primavera</a> </li>
</ul></div>                    </div>
                                  </div>
                          </div>
          </div>
          <!--// pm-cont-main -->
                            </div>
        <!--// pm-content -->
                  <div class="pm-sidebar">
            <div class="pm-cont-pdg">
                <!-- block.tpl.php -->
<div id="block-configurable_sidebar-1" class="block block-configurable_sidebar ">
        <div class="block-content">
      <!-- block-nodeblock.tpl.php -->
  <div id="block-nodeblock-1409911" class="block block-nodeblock pm-superblock-default">
          <h5 class="block-title">
        Insights      </h5>
              <div class="block-content">
        <div class="node-body block-body"></div>
<!--views-view.tpl.php-->
<div class="view view-super-block-type-tax view view-super-block-type-tax view-id-super_block_type_tax view-display-id-block_1 view-dom-id-1"> 
  <!-- views-view-unformatted.tpl.php -->
  <div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div id="node-1910511" class="node node-article node-article-teaser node-teaser clearfix clearfix">
            <div class="thumbnail">
        <a href="/industry/us-q3-could-play-big-part-cutting-bloated-inventory-final-2017-sales"><img alt="" src="//wardsauto.com/site-files/wardsauto.com/files/imagecache/thumb_img/uploads/2017/07/usinventory1706a.png" title="" height="101" width="180" class="imagecache imagecache-thumb_img imagecache-default imagecache-thumb_img_default" /></a>      </div>
        <div class="teaser-content">
      <div class="teaser-meta">
        <div class="created">Jul 7, 2017</div>
        <div class="type">Article</div>
                <div class="source-name">WardsAuto</div>
      </div>
      <h3 class="title">
        <a href="/industry/us-q3-could-play-big-part-cutting-bloated-inventory-final-2017-sales" title="U.S. Q3 Could Play Big Part in Cutting Bloated Inventory, Final 2017 Sales">U.S. Q3 Could Play Big Part in Cutting Bloated Inventory, Final 2017 Sales</a>        <span class="gated" style="background-image: url(http://wardsauto.com/site-files/wardsauto.com/files/uploads/2013/09/lock.png); background-position: 0 0 ;">&nbsp;</span>              </h3>
      <div class="teaser-body">
        The downside to artificially creating more demand this year to pare inventory is a greater pull-ahead of volume from 2018....<a href="/industry/us-q3-could-play-big-part-cutting-bloated-inventory-final-2017-sales" class="teaser-more-link">More</a>      </div>
    </div>
    </div>
  </div>
<!-- / views-view-unformatted.tpl.php -->
</div>

<!-- / views-view.tpl.php-->      </div>
      </div>
<!-- /block-nodeblock.tpl.php -->
<!-- block.tpl.php -->
<div id="block-pm_doubleclick-rectangle1" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-300_1" data-gpt-slot="300_1" class="gpt-holder"><script type="text/javascript">googletag.display('gpt-300_1');</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
<!-- block-nodeblock.tpl.php -->
  <div id="block-nodeblock-1403621" class="block block-nodeblock pm-superblock-default">
              <div class="block-content">
        <div class="node-body block-body"><p><a href="http://wardsauto.com/engines/10-best-engines"><img alt="" src="/site-files/wardsauto.com/files/archive/wardsauto.com/10BE-Eaton.png" style="width: 100%;" /></a></p>
</div>
<!--views-view.tpl.php-->
<div class="view view-super-block-type-tax view view-super-block-type-tax view-id-super_block_type_tax view-display-id-block_1 view-dom-id-2"> 
  <!-- views-view-unformatted.tpl.php -->
  <div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div id="node-1855211" class="node node-article node-article-teaser node-teaser clearfix clearfix">
            <div class="thumbnail">
        <a href="/engines/very-special-engine-very-special-car"><img alt="" src="//wardsauto.com/site-files/wardsauto.com/files/imagecache/thumb_img/uploads/2017/04/2017-10be-specs-ford.png" title="" height="101" width="180" class="imagecache imagecache-thumb_img imagecache-default imagecache-thumb_img_default" /></a>      </div>
        <div class="teaser-content">
      <div class="teaser-meta">
        <div class="created">Apr 27, 2017</div>
        <div class="type">Article</div>
                <div class="source-name">WardsAuto</div>
      </div>
      <h3 class="title">
        <a href="/engines/very-special-engine-very-special-car" title="Very Special Engine, Very Special Car">Very Special Engine, Very Special Car</a>                 <span class="comments-count"><a href="/engines/very-special-engine-very-special-car#comments">3</a></span>      </h3>
      <div class="teaser-body">
        “If there was a slam-dunk engine in this year’s competition, it was this one.” WardsAuto editor David Zoia enthuses about the 350-hp 2.3L turbo-4 in the Ford Focus RS....<a href="/engines/very-special-engine-very-special-car" class="teaser-more-link">More</a>      </div>
    </div>
    </div>
  </div>
<!-- / views-view-unformatted.tpl.php -->
</div>

<!-- / views-view.tpl.php-->      </div>
      </div>
<!-- /block-nodeblock.tpl.php -->
<!-- block.tpl.php -->
<div id="block-pm_doubleclick-4" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-300_2" data-gpt-slot="300_2" class="gpt-holder"><script type="text/javascript">googletag.display('gpt-300_2');</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
<!-- block-nodeblock.tpl.php -->
  <div id="block-nodeblock-1403631" class="block block-nodeblock pm-superblock-default">
              <div class="block-content">
        <div class="node-body block-body"><p><img alt="" src="/site-files/wardsauto.com/files/uploads/2015/11/bi-bg.jpg" style="width: 100%; height: auto;" /></p>
</div>
<!--views-view.tpl.php-->
<div class="view view-super-block-type-tax view view-super-block-type-tax view-id-super_block_type_tax view-display-id-block_1 view-dom-id-1"> 
  <!-- views-view-unformatted.tpl.php -->
  <div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div id="node-1853771" class="node node-article node-article-teaser node-teaser clearfix clearfix">
            <div class="thumbnail">
        <a href="/10-best-interiors/automakers-putting-screws-us"><img alt="" src="//wardsauto.com/site-files/wardsauto.com/files/imagecache/thumb_img/uploads/2017/04/e400-pin.jpg" title="" height="101" width="180" class="imagecache imagecache-thumb_img imagecache-default imagecache-thumb_img_default" /></a>      </div>
        <div class="teaser-content">
      <div class="teaser-meta">
        <div class="created">May 26, 2017</div>
        <div class="type">Article</div>
                <div class="source-name">WardsAuto</div>
      </div>
      <h3 class="title">
        <a href="/10-best-interiors/automakers-putting-screws-us" title="Automakers Putting the Screws to Us">Automakers Putting the Screws to Us</a>                 <span class="comments-count"><a href="/10-best-interiors/automakers-putting-screws-us#comments">3</a></span>      </h3>
      <div class="teaser-body">
        When I climb inside a new vehicle I want to be soothed not perturbed, but too often when I look up I’m staring at some craggy fastener that never should be seen....<a href="/10-best-interiors/automakers-putting-screws-us" class="teaser-more-link">More</a>      </div>
    </div>
    </div>
  </div>
<!-- / views-view-unformatted.tpl.php -->
</div>

<!-- / views-view.tpl.php-->      </div>
      </div>
<!-- /block-nodeblock.tpl.php -->
<!-- block-nodeblock.tpl.php -->
  <div id="block-nodeblock-1403651" class="block block-nodeblock pm-superblock-default">
              <div class="block-content">
        <div class="node-body block-body"><p><a href="http://wardsauto.com/dealer/f-i"><img alt="" src="/site-files/wardsauto.com/files/archive/wardsauto.com/dealer-f-i_sentry.png" style="width: 100%" /></a></p>
</div>
<!--views-view.tpl.php-->
<div class="view view-super-block-type-tax view view-super-block-type-tax view-id-super_block_type_tax view-display-id-block_1 view-dom-id-2"> 
  <!-- views-view-unformatted.tpl.php -->
  <div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div id="node-1874541" class="node node-article node-article-teaser node-teaser clearfix clearfix">
            <div class="thumbnail">
        <a href="/f-i/credit-scores-expected-rise-some-artificially"><img alt="" src="//wardsauto.com/site-files/wardsauto.com/files/imagecache/thumb_img/uploads/2017/05/ken-hill.jpg" title="" height="101" width="180" class="imagecache imagecache-thumb_img imagecache-default imagecache-thumb_img_default" /></a>      </div>
        <div class="teaser-content">
      <div class="teaser-meta">
        <div class="created">Jul 7, 2017</div>
        <div class="type">Industry Voices</div>
                <div class="source-name"></div>
      </div>
      <h3 class="title">
        <a href="/f-i/credit-scores-expected-rise-some-artificially" title="Credit Scores Expected to Rise, Some Artificially">Credit Scores Expected to Rise, Some Artificially</a>                 <span class="comments-count"><a href="/f-i/credit-scores-expected-rise-some-artificially#comments">1</a></span>      </h3>
      <div class="teaser-body">
        Removing certain credit data could artificially inflate consumer credit scores, putting more car loans at risk....<a href="/f-i/credit-scores-expected-rise-some-artificially" class="teaser-more-link">More</a>      </div>
    </div>
    </div>
  </div>
<!-- / views-view-unformatted.tpl.php -->
</div>

<!-- / views-view.tpl.php-->      </div>
      </div>
<!-- /block-nodeblock.tpl.php -->
<!-- block-nodeblock.tpl.php -->
  <div id="block-nodeblock-1409907" class="block block-nodeblock pm-superblock-default">
              <div class="block-content">
        <div class="node-body block-body"><h5 class="twitter-header">Tweets</h5><p><a class="twitter-timeline" data-chrome="nofooter noborders" data-widget-id="651048880696459264" href="https://twitter.com/WardsAuto">Tweets by @TwitterDev </a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p></div>      </div>
      </div>
<!-- /block-nodeblock.tpl.php -->
<!-- block-nodeblock.tpl.php -->
  <div id="block-nodeblock-1409931" class="block block-nodeblock pm-superblock-default">
          <h5 class="block-title">
        Enewsletters      </h5>
              <div class="block-content">
        <div class="node-body block-body"><p><a href="http://wardsauto.com/subscribe-newsletters"><img src="http://wardsauto.com/site-files/wardsauto.com/files/uploads/2015/11/new-enewsletter-banner.jpg" /></a></p>
</div>      </div>
      </div>
<!-- /block-nodeblock.tpl.php -->
    </div>
  </div>
<!-- /block.tpl.php -->
            </div>
          </div><!--// pm-sidebar -->
                      </div>
      <!--// pm-content-wrp -->

              <div class="pm-banner-ad pm-banner-ad-btm">
            <!-- block.tpl.php -->
<div id="block-pm_doubleclick-boombox1" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-728_2" data-gpt-slot="728_2" class="gpt-holder"><script type="text/javascript">if ($(window).width() >= 768 ){googletag.display('gpt-728_2');}else{$('#gpt-728_2').hide()};</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-block-191" class="block block-block ">
        <div class="block-content">
      <style>.pm-cont-main .content a.btn { color: #fff; }</style>    </div>
  </div>
<!-- /block.tpl.php -->
        </div>
          </div>
    <!--// pm-wrp-pdg -->
  </div>
  <!--// pm-wrp -->
      <div class="pm-ft">
      <div class="pm-cont-pdg">
        <div class="pm-ft-pdg">
            <!-- block.tpl.php -->
<div id="block-penton_custom-follow_us" class="block block-penton_custom ">
      <h5 class="block-title">
      Follow Us    </h5>
        <div class="block-content">
      <div class="item-list"><ul class="pm-socialmedia"><li class="first"><a href="http://twitter.com/wardsauto" class="ir-twitter">Twitter</a></li>
<li><a href="http://www.facebook.com/wardsauto" class="ir-facebook">Facebook</a></li>
<li class="last"><a href="/rss.xml" class="ir-rss">RSS</a></li>
</ul></div>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-panels_mini-footer_columns" class="block block-panels_mini ">
        <div class="block-content">
      <div class="panel-flexible panels-flexible-2 clear-block" id="mini-panel-footer_columns">
<div class="panel-flexible-inside panels-flexible-2-inside">
<div class="panels-flexible-region panels-flexible-region-2-footer_site_features panels-flexible-region-first">
  <div class="inside panels-flexible-region-inside panels-flexible-region-2-footer_site_features-inside panels-flexible-region-inside-first">
<div class="panel-pane pane-block pane-menu-menu-site-features footer-features" >
  
  
  
  <div class="pane-content">
    <ul class="menu"><li class="leaf first press-room"><a href="http://wardsauto.com/pressroom" title="">Press Room</a></li>
<li class="leaf sitemap"><a href="/sitemap" title="">Sitemap</a></li>
<li class="leaf site-archive"><a href="/site-archive" title="">Site Archive</a></li>
<li class="leaf last view-mobile-site"><a href="http://wardsauto.com/device/mobile" title="">View Mobile Site</a></li>
</ul>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-2-center">
  <div class="inside panels-flexible-region-inside panels-flexible-region-2-center-inside">
<div class="panel-pane pane-block pane-menu-menu-footer footer-corporate" >
  
  
  
  <div class="pane-content">
    <ul class="menu"><li class="leaf first advertising"><a href="http://automotive.penton.com/" title="">Advertising</a></li>
<li class="leaf contact"><a href="/contact-wardsauto" title="">Contact</a></li>
<li class="leaf subscriptions"><a href="/node/52489" title="">Subscriptions</a></li>
<li class="leaf last privacy-policy"><a href="http://www.penton.com/privacy-policy/" title="">Privacy Policy</a></li>
</ul>  </div>

  
  </div>
<div class="panel-region-separator"></div><div class="panel-pane pane-block pane-menu-menu-pisces-penton-corporate-2" >
  
  
  
  <div class="pane-content">
    <ul class="menu"><li class="leaf first terms-of-service"><a href="http://wardsauto.com/terms-service" title="">Terms of Service</a></li>
<li class="leaf wardsauto-infobank"><a href="http://infobank.wardsauto.com/" title="">WardsAuto InfoBank</a></li>
<li class="leaf wardsauto-magazine"><a href="http://viewer.zmags.com/publication/ec7999b9" title="">WardsAuto magazine</a></li>
<li class="leaf last wardsauto-dealer-mag"><a href="http://viewer.zmags.com/publication/ed70db39" title="">WardsAuto Dealer mag</a></li>
</ul>  </div>

  
  </div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-2-footer_search panels-flexible-region-last">
  <div class="inside panels-flexible-region-inside panels-flexible-region-2-footer_search-inside panels-flexible-region-inside-last">
<div class="panel-pane pane-block pane-block-11 footer-subscribe" >
  
  
  
  <div class="pane-content">
    <p>
	<a href="/subscriptions" target="_blank">Penton Media</a></p>
  </div>

  
  </div>
  </div>
</div>
</div>
</div>
    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-pm_doubleclick-10" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-peelback_1" data-gpt-slot="peelback_1" class="gpt-holder"><script type="text/javascript">googletag.display('gpt-peelback_1');</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
  <!-- block.tpl.php -->
<div id="block-pm_doubleclick-12" class="block block-pm_doubleclick ">
        <div class="block-content">
      <div class="advertisement">Advertisement</div><div id="gpt-floor" data-gpt-slot="floor" class="gpt-holder"><script type="text/javascript">googletag.display('gpt-floor');</script></div>    </div>
  </div>
<!-- /block.tpl.php -->
<script>
                      (function() {
                      var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
                      s.type='text/javascript';
                      s.async=true;
                      s.src=sc+'s.dpmsrv.com/dpm_8effee409c625e1a2d8f5033631840e6ce1dcb64.min.js';
                      h.appendChild(s);
                      })();
                      </script><script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"CToolsAJAX":{"scripts":{"\/sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.3\/jquery.min.js":true,"\/misc\/drupal.js":true,"\/sites\/all\/modules\/custom\/penton_newsletter_import\/js\/penton_newsletter_import.js":true,"\/sites\/all\/modules\/contrib\/jquery_plugin\/jquery.cookie.min.js":true,"\/sites\/all\/modules\/custom\/penton_omniture\/demandbase_call.js":true,"\/sites\/all\/modules\/custom\/penton_omniture\/mbox.js":true,"\/sites\/all\/modules\/contrib\/apachesolr_autocomplete\/apachesolr_autocomplete.js":true,"\/sites\/all\/modules\/contrib\/apachesolr_autocomplete\/jquery-autocomplete\/jquery.autocomplete.js":true,"\/sites\/all\/libraries\/colorbox\/colorbox\/jquery.colorbox-min.js":true,"\/sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":true,"\/sites\/all\/modules\/contrib\/fivestar\/js\/fivestar.js":true,"\/sites\/all\/modules\/contrib\/og\/og.js":true,"\/sites\/all\/modules\/contrib\/panels\/js\/panels.js":true,"\/sites\/all\/modules\/contrib\/user_relationships\/user_relationships_ui\/user_relationships_ui.js":true,"\/sites\/all\/modules\/custom\/penton_follow_user\/js\/penton_follow_user.js":true,"\/sites\/all\/modules\/custom\/penton_custom\/colorbox_penton_style.js":true,"\/sites\/all\/modules\/custom\/pm_doubleclick\/pm-doubleclick.js":true,"\/sites\/all\/modules\/custom\/pm_doubleclick\/roadblock.js":true,"\/sites\/all\/modules\/custom\/ubercart\/contrib\/modulename\/modulename.js":true,"\/sites\/all\/modules\/custom\/ubercart\/contrib\/modulename\/jquery.form.js":true,"\/sites\/all\/modules\/custom\/ubercart\/uc_file\/uc_file.js":true,"\/sites\/all\/modules\/custom\/ubercart\/uc_roles\/uc_roles.js":true,"\/sites\/all\/libraries\/jquery_plugins\/js-url\/js-url.min.js":true,"\/sites\/all\/modules\/custom\/penton_custom\/js\/single-submittion.js":true,"\/sites\/all\/modules\/custom\/penton_user_profile\/super_cookie.js":true,"\/sites\/all\/modules\/custom\/penton_user_profile\/user_profile.js":true,"\/sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":true,"\/JQUERY_UPDATE_REPLACE_PATH\/jquery.form.js":true,"\/sites\/all\/modules\/contrib\/ctools\/js\/ajax-responder.js":true,"\/sites\/all\/modules\/custom\/penton_user_registration\/js\/penton_user_registration_modal.js":true,"\/.\/sites\/all\/libraries\/jquery_plugins\/jquery.validate.min.js":true,"\/sites\/all\/modules\/custom\/penton_user_registration\/js\/inline-validate.js":true,"\/sites\/all\/modules\/custom\/penton_custom\/penton_custom.js":true,"\/sites\/all\/modules\/contrib\/ajax\/jquery\/jquery.a_form.packed.js":true,"\/sites\/all\/modules\/contrib\/ajax\/ajax.js":true}}});
//--><!]]>
</script>
        </div>
      </div>
    </div>
  
      <div class="pm-ft-message">
      <div class="pm-cont-pdg">
        <div class="pm-ft-pdg">
          <div class='copyright'>Copyright &copy;&nbsp;2017&nbsp;<a href="http://penton.com/">Penton</a></div><div class="powered-by"><img src="/sites/all/modules/custom/penton_custom/images/powered_by_penton_360_white.png"></div>        </div>
      </div>
    </div>
  
</div>
<!--// pm-pg-->
<div id="fb-root"></div>
<script type="text/javascript" src="//api.demandbase.com/api/v2/ip.json?token=b155ec5d50b5dcb41662f36b4d10a6f7702c87e6&callback=dbase_parse"></script>
<!-- SiteCatalyst code version: H.13 Copyright 1997-2009 Omniture, Inc. More info available at http://www.omniture.com -->
<script type="text/javascript" language="JavaScript" src="/sites/all/modules/custom/penton_omniture/s_code.js?O"></script>
<script type="text/javascript">mboxLoadSCPlugin(s);</script>
<script type="text/javascript" language="JavaScript"><!--
s.pageName="press_release:Toyota Research Institute llevar la tecnologa disruptiva ms rpidamente al mercado mediante Toyota AI Ventures";
s.pageType="press_release";
s.prop1="Toyota Research Institute llevar la tecnologa disruptiva ms rpidamente al mercado mediante Toyota AI Ventures";
s.prop6="press_release";
s.prop10="Jul 11, 2017";
s.prop12="p";
s.prop37="PR Newswire";
s.eVar72="68a57dd3-dcd1-4dec-a433-4a0e0025651c";
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><noscript><a href="http://www.omniture.com" title="Web Analytics"><img src="http://metrics.pisces-penton.com/b/ss/pentondev/1/H.22.1--NS/0/1690161"
height="1" width="1" border="0" alt="" /></a></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.13 -->

<div id="user_relationships_popup_form" class="user_relationships_ui_popup_form"></div>
<img src="http://d.adroll.com/ipixel/IXZC4QKE6BDSVNBBOX54JQ/3BQ2N447KNEODAIZTDTY2B?ar_ed_visitor=corporate" style="position: absolute;width:1px;height:1px;left:-9999px;"/><noscript><img height="1" width="1" alt="" style="display:none;" src="//www.bizographics.com/collect/?pid=594&fmt=gif" /></noscript>

<iframe id="DivShim" src="/sites/all/modules/custom/pm_doubleclick/blankIframe.html" scrolling="no" frameborder="0" style="height: 0;"></iframe>
<div id="roadblockbackground" style="height: 0;"></div>
<div id="roadblockcontainer" class="ad640x480" style="height: 0; overflow: hidden;">
  <div id="roadblock">
    <p id="closeRB" class="close">Sponsored Introduction <span id="showCount"><a href="javascript:void(0);" onclick="clickAndHide();return false;">Continue on to <span id="roadblockSiteName"></span></a> (or wait <span id="rc"></span> seconds) <a class="xButton" href="#">&times;</a></span></p>
    <div id="gpt-interstitial" class="introstitialAd
      ">
      <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var cookieEnabled = (navigator.cookieEnabled) ? true : false;
      if (typeof navigator.cookieEnabled == "undefined" && !cookieEnabled) {
        document.cookie = "testcookie"
        cookieEnabled = (document.cookie.indexOf("testcookie") != -1) ? true : false;
      }
      if (cookieEnabled != null) {
        if (cookieEnabled) {
          function setCookie(name, value, expires, path, domain, secure) {
            var curCookie = name + "=" + escape(value) + ((expires) ? "; expires=" + expires.toGMTString() : "") + ((path) ? "; path=" + path : "") + ((domain) ? "; domain=" + domain : "") + ((secure) ? "; secure" : "");
            document.cookie = curCookie;
          }
          var one_day = 1000 * 60 * 60 * roadblock.roadblockdisplay,
              nextday = 0,
              index = document.cookie.indexOf('intro');
          if (one_day != 0) {
              nextday = new Date();
              nextday.setTime(nextday.getTime() + one_day);
          }
          if (index == -1) {
            setCookie('intro', 1, nextday, '/');
            $('#gpt-' + roadblock.roadblockposition).addClass('processed adunit');
                          googletag.display('gpt-interstitial');
                      }
        }
      }
      //--><!]]>
      </script>
    </div>
  </div>
</div>
<div id="gpt-pm-oop"><script type="text/javascript">googletag.display('gpt-pm-oop');</script></div>
      <div id="gpt-pm-oop-skin"><script type="text/javascript">googletag.display('gpt-pm-oop-skin');</script></div><script type="text/javascript" src="/sites/all/modules/contrib/swftools/onepixelout/onepixelout.js?O"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"chartbeat":{"uid":53678,"domain":"wardsauto.com","useCanonical":true,"noCookies":false,"title":"Toyota Research Institute llevar\u00e1 la tecnolog\u00eda disruptiva m\u00e1s r\u00e1pidamente al mercado mediante Toyota AI Ventures"}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
_bizo_data_partner_id = 594;
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() { var s = document.getElementsByTagName("script")[0];var b = document.createElement("script");b.type = "text/javascript";b.async = true;b.src = (window.location.protocol === "https:" ? "https://sjs" : "http://js") + ".bizographics.com/insight.min.js";s.parentNode.insertBefore(b, s);})();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
adroll_adv_id = "IG7PIJ2KN5FELCCCX5JQGT"; adroll_pix_id = "5IEPGX7ASFAAHFHEM52HPH"; (function () {var _onload = function(){if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}var scr = document.createElement("script");var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");scr.setAttribute('async', 'true');scr.type = "text/javascript";scr.src = host + "/j/roundtrip.js";((document.getElementsByTagName('head') || [null])[0] || document.getElementsByTagName('script')[0].parentNode).appendChild(scr);};if (window.addEventListener) {window.addEventListener('load', _onload, false);}else {window.attachEvent('onload', _onload)}}());
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  var _sf_async_config=Drupal.settings.chartbeat;
  if(0) {
    _sf_async_config.type = 'press_release';
  }
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
//--><!]]>
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"9ea50e154b","applicationID":"3055008","transactionName":"NVJRYkMDWxVXBkRfXgwYclVFC1oIGQtfUlQ9R1JRVD1DD1MS","queueTime":0,"applicationTime":2397,"atts":"GRVSFAsZSBs=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html>
